专业的互联网服务提供商
登录
注册
控制中心
新闻中心
客户支持
交费方式
联系我们
首页
小程序
建站
推广
域名
主机
云主机
SSL证书
企业服务
加盟
热门问题:
AI建站
魅景
域名注册
主机管理
备案
客户支持首页
所有分类
Nicebox.AI建站
魅景
微信小程序
微信管理
预约管理
功能系统
系统设置
优化推广
文章系统
会员管理
营销活动
分销管理
商城系统
建站管理
基本操作
网站备案
域名相关
400电话
常见问题
财务相关
其它文档
主机相关
代理合作
邮局相关
在线提交问题
返回
提问
什么叫中文域名?跟英文域名有什么区别的地方?
发布时间:2010-06-08 10:54:28 浏览人数: 590168 次
关键字:
什么叫中文域名
-
本站搜索
-
Google搜索
-
Baidu搜索
-
Yahoo搜索
-
sougo搜索
中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注册后可以对外提供WWW、EMAIL、FTP等应用服务。
更多相关连接
·
国际域名的转出流程!
·
什么是Internet域名?
·
如何得到域名证书?
·
域名转入操作流程及注意事项
·
如何转入国际域名?
上一篇:
怎么使用中文域名?
下一篇:
注册了一个域名是不是等于说我有一个网站了?
备案号:
蜀ICP备13002847号-
5
版权所有 本站程序界面、源代码受相关法律保护,未经授权,严禁使用
Copyright 2006-2020 All rights reserved
以下js为测试信息
体验建站